Fatal error: Uncaught ExtensionDependencyError: FlaggedRevs is not compatible with the current MediaWiki core (version 1.37.1), it requires: >= 1.38.0. in /var/www/vhosts/wiki.play.eco/httpdocs/includes/registration/ExtensionRegistry.php:404 Stack trace: #0 /var/www/vhosts/wiki.play.eco/httpdocs/includes/registration/ExtensionRegistry.php(228): ExtensionRegistry->readFromQueue() #1 /var/www/vhosts/wiki.play.eco/httpdocs/includes/Setup.php(168): ExtensionRegistry->loadFromQueue() #2 /var/www/vhosts/wiki.play.eco/httpdocs/includes/WebStart.php(90): require_once('/var/www/vhosts...') #3 /var/www/vhosts/wiki.play.eco/httpdocs/en/index.php(44): require('/var/www/vhosts...') #4 {main} thrown in /var/www/vhosts/wiki.play.eco/httpdocs/includes/registration/ExtensionRegistry.php on line 404